<!DOCTYPE html>
<html class="no-js" lang="es-VE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laopiniondecojedes.com/xmlrpc.php" />
<title>Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6 &#8211; La Opinión de Cojedes</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; Feed" href="http://laopiniondecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; RSS de los comentarios" href="http://laopiniondecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6 RSS de los comentarios" href="http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://laopiniondecojedes.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondecojedes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://laopiniondecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondecojedes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pérez Veloz: Gobierno se aprovecha del hambre para dominar al pueblo y mantenerse en el poder' href='http://laopiniondecojedes.com/perez-veloz-gobierno-se-aprovecha-del-hambre-para-dominar-al-pueblo-y-mantenerse-en-el-poder/' />
<link rel='next' title='Planteles educativos de San Isidro azotados por el hampa' href='http://laopiniondecojedes.com/planteles-educativos-de-san-isidro-azotados-por-el-hampa/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/" />
<link rel='shortlink' href='http://wp.me/p4xgJe-3Tk' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondecojedes.com%2Farranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondecojedes.com%2Farranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!--[if lt IE 9]>
<script src="http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6" />
<meta property="og:url" content="http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/" />
<meta property="og:description" content="LUIS EDUARDO CASADIEGO San Carlos.- En días pasados arrancó en el estado Cojedes el proceso de captación para aspirantes en las filas del Batallón de Seguridad Presidencial N°6 de la Guardia Nacion…" />
<meta property="article:published_time" content="2017-01-19T13:15:46+00:00" />
<meta property="article:modified_time" content="2017-01-19T13:15:46+00:00" />
<meta property="og:site_name" content="La Opinión de Cojedes" />
<meta property="og:image" content="http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="437" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@LaOpinionCoj" />
<meta name="twitter:image" content="http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LaOpinionCoj" />

<style id="custom-css-css">.widget-title span,.ticker-title,.button span{background:#555}.widget-title{background:#c1c1c1}.main-nav li:hover{background:#333}</style>
</head>
<body class="post-template-default single single-post postid-14962 single-format-standard mh-right-sb wpb-js-composer js-comp-ver-3.7.3 vc_responsive">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://laopiniondecojedes.com/" title="La Opinión de Cojedes" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://laopiniondecojedes.com/wp-content/uploads/2015/12/laopinion-1.jpg" height="100" width="300" alt="La Opinión de Cojedes" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="2619567029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://laopiniondecojedes.com/">Inicio</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://laopiniondecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://laopiniondecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://laopiniondecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://laopiniondecojedes.com/category/economia/">Economia</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laopiniondecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://laopiniondecojedes.com/category/sucesos/">Sucesos</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Lo más reciente</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/planteles-educativos-de-san-isidro-azotados-por-el-hampa/" title="Planteles educativos de San Isidro azotados por el hampa">
					<span class="ticker-item-date">19/01/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Planteles educativos de San Isidro azotados por el hampa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/" title="Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6">
					<span class="ticker-item-date">19/01/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/perez-veloz-gobierno-se-aprovecha-del-hambre-para-dominar-al-pueblo-y-mantenerse-en-el-poder/" title="Pérez Veloz: Gobierno se aprovecha del hambre para dominar al pueblo y mantenerse en el poder">
					<span class="ticker-item-date">19/01/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pérez Veloz: Gobierno se aprovecha del hambre para dominar al pueblo y mantenerse en el poder</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/monsenor-ovidio-perez-morales-postura-del-vaticano-cambiara-si-gobierno-cumple-acuerdos/" title="Monseñor Ovidio Pérez Morales: Postura del Vaticano cambiará si gobierno cumple acuerdos">
					<span class="ticker-item-date">19/01/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Monseñor Ovidio Pérez Morales: Postura del Vaticano cambiará si gobierno cumple acuerdos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/monsenor-celli-no-viene-a-venezuela-para-participar-en-el-dialogo/" title="Monseñor Celli no viene a Venezuela para participar en el diálogo">
					<span class="ticker-item-date">19/01/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Monseñor Celli no viene a Venezuela para participar en el diálogo</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://laopiniondecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://laopiniondecojedes.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://laopiniondecojedes.com/category/regionales/" itemprop="url"><span itemprop="title">Regionales</span></a></span></nav>
<article id="post-14962" class="post-14962 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6</h1>
			</header>
<div class="entry-thumbnail">
<img width="650" height="437" src="http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437-650x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437.jpg 650w, http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437-300x202.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://laopiniondecojedes.com/author/prensa/">Departamento de Prensa</a></span>
<span class="entry-meta-date updated">19/01/2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;"><strong>LUIS EDUARDO CASADIEGO</strong></p>
<p style="text-align: justify;"><strong>San Carlos.-</strong> En días pasados arrancó en el estado Cojedes el proceso de captación para aspirantes en las filas del Batallón de Seguridad Presidencial N°6 de la Guardia Nacional de Honor Presidencial, como integrantes del contingente enero 2017 que finalizará el próximo 15 de febrero.</p>
<p style="text-align: justify;">El oficial encargado del proceso de selección de personal de la Guardia de Honor, teniente Andrés Vera Araujo explicó que los interesados deben ser venezolanos en edades comprendidas entre 18 y 25 años y un mínimo del 3er año de bachillerato.</p>
<p style="text-align: justify;">Señaló que estos jóvenes tendrán la posibilidad de formarse integralmente para la defensa y soberanía nacional, especializaciones en seguridad y escolta de personalidades, así como de instalaciones físicas.</p>
<p style="text-align: justify;">De igual manera expresó que ofrecen continuidad de estudios académicos en las misiones Ribas y Sucre, salario, bonos especiales, alimentación, así como facilidad para profesionalizarse en las Escuelas de Oficiales y Tropas Profesionales de la Guardia de Honor. Los interesados pueden comunicarse a los teléfonos 0426-3313191 y 0426-4428317.</p>
	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/&t=Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6 -&url=http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/&media=http://laopiniondecojedes.com/wp-content/uploads/2017/01/Imagen10-9-650x437.jpg&description=Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://laopiniondecojedes.com/arranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://laopiniondecojedes.com/perez-veloz-gobierno-se-aprovecha-del-hambre-para-dominar-al-pueblo-y-mantenerse-en-el-poder/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://laopiniondecojedes.com/planteles-educativos-de-san-isidro-azotados-por-el-hampa/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Arrancó proceso de captación para integrar Batallón de Seguridad Presidencial N° 6"</span></h4>
</div>
<p class="must-log-in">You must <a href="http://laopiniondecojedes.com/wp-login.php?redirect_to=http%3A%2F%2Flaopiniondecojedes.com%2Farranco-proceso-de-captacion-para-integrar-batallon-de-seguridad-presidencial-n-6%2F%23respond">log in</a> to post a comment.</p>	</div>
	<aside class="mh-sidebar">
	</aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">La Opinión de Cojedes ®</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2391329.1654d0c.6acebb1de46548de8b030d339edc8136"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'67034476',post:'14962',tz:'-4.5',srv:'laopiniondecojedes.com'} ]);
	_stq.push([ 'clickTrackerInit', '67034476', '14962' ]);
</script>
</body>
</html>