<!DOCTYPE html>
<html class="no-js" lang="es-VE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laopiniondecojedes.com/xmlrpc.php" />
<title>Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución” &#8211; La Opinión de Cojedes</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; Feed" href="http://laopiniondecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; RSS de los comentarios" href="http://laopiniondecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Cojedes &raquo; Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución” RSS de los comentarios" href="http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://laopiniondecojedes.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondecojedes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://laopiniondecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondecojedes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ameliach: Renovación de partidos está apegada a la Ley' href='http://laopiniondecojedes.com/ameliach-renovacion-de-partidos-esta-apegada-a-la-ley/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/" />
<link rel='shortlink' href='http://wp.me/p4xgJe-4LN' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondecojedes.com%2Fdiputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondecojedes.com%2Fdiputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!--[if lt IE 9]>
<script src="http://laopiniondecojedes.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”" />
<meta property="og:url" content="http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/" />
<meta property="og:description" content="“La participación democrática no puede ser sustituida por una medida burocrática y administrativa”. Así afirma el diputado a la Asamblea Nacional por el estado Bolívar, José Prat, en relación a las…" />
<meta property="article:published_time" content="2017-02-09T23:05:53+00:00" />
<meta property="article:modified_time" content="2017-02-09T23:05:53+00:00" />
<meta property="og:site_name" content="La Opinión de Cojedes" />
<meta property="og:image" content="http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="518" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@LaOpinionCoj" />
<meta name="twitter:image" content="http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LaOpinionCoj" />

<style id="custom-css-css">.widget-title span,.ticker-title,.button span{background:#555}.widget-title{background:#c1c1c1}.main-nav li:hover{background:#333}</style>
</head>
<body class="post-template-default single single-post postid-18339 single-format-standard mh-right-sb wpb-js-composer js-comp-ver-3.7.3 vc_responsive">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://laopiniondecojedes.com/" title="La Opinión de Cojedes" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://laopiniondecojedes.com/wp-content/uploads/2015/12/laopinion-1.jpg" height="100" width="300" alt="La Opinión de Cojedes" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="2619567029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="http://laopiniondecojedes.com/">Inicio</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laopiniondecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://laopiniondecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://laopiniondecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://laopiniondecojedes.com/category/economia/">Economia</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laopiniondecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://laopiniondecojedes.com/category/sucesos/">Sucesos</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Lo más reciente</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/" title="Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”">
					<span class="ticker-item-date">09/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/ameliach-renovacion-de-partidos-esta-apegada-a-la-ley/" title="Ameliach: Renovación de partidos está apegada a la Ley">
					<span class="ticker-item-date">09/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ameliach: Renovación de partidos está apegada a la Ley</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/omar-gonzalez-regimen-de-oidos-sordos-ignora-familiares-de-militares-desaparecidos/" title="Omar González: Régimen de oídos sordos ignora familiares de militares desaparecidos">
					<span class="ticker-item-date">09/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Omar González: Régimen de oídos sordos ignora familiares de militares desaparecidos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/diputado-mendoza-rechazo-renovacion-de-nominas-de-partidos-politicos/" title="Diputado Mendoza rechazó renovación de nóminas de partidos políticos">
					<span class="ticker-item-date">09/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Diputado Mendoza rechazó renovación de nóminas de partidos políticos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://laopiniondecojedes.com/venezolanos-no-acataran-exhorto-del-director-del-saime-sobre-solicitud-de-pasaportes/" title="Venezolanos no acatarán exhorto del director del Saime sobre solicitud de pasaportes">
					<span class="ticker-item-date">09/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Venezolanos no acatarán exhorto del director del Saime sobre solicitud de pasaportes</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://laopiniondecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://laopiniondecojedes.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://laopiniondecojedes.com/category/nacionales/" itemprop="url"><span itemprop="title">Nacionales</span></a></span></nav>
<article id="post-18339" class="post-18339 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”</h1>
			</header>
<div class="entry-thumbnail">
<img width="768" height="437" src="http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518-768x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518-768x437.jpg 768w, http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518-180x101.jpg 180w, http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518-120x67.jpg 120w" sizes="(max-width: 768px) 100vw, 768px" /></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://laopiniondecojedes.com/author/prensa/">Departamento de Prensa</a></span>
<span class="entry-meta-date updated">09/02/2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">“La participación democrática no puede ser sustituida por una medida burocrática y administrativa”. Así afirma el diputado a la Asamblea Nacional por el estado Bolívar, José Prat, en relación a las condiciones establecidas por el Consejo Nacional Electoral (CNE) para la legalización de los partidos políticos, que no solo afectaría a las organizaciones opositoras sino que sacaría del camino electoral a los de tendencia oficialista que de ser legales, serían ilegalizados en la llamada “revolución”.</p>
<p style="text-align: justify;">Recuerda que “la razón de ser de los partidos políticos es ser una representación de una visión, de una ideología, de los intereses sociales y políticos de la colectividad, no pasa por un tema administrativo. La medida del CNE es antidemocrática y las condiciones son leoninas, nos ponemos en una carrera contra el tiempo y se deja de lado la razón de ser democrática de una organización política. La existencia de un partido no se determina por la cantidad de gente que pone la huella en un procedimiento administrativo como este, sino en las políticas que se desarrollan”.</p>
<p style="text-align: justify;">Pero más allá de las condiciones que ponen cuesta arriba cumplir con la renovación de las organizaciones partidistas, el parlamentario destaca que el tema apunta a la ilegalización de los partidos, a sabiendas de lo difícil de cumplir con los requisitos impuestos por el CNE, y con ello, por otra maniobra, ilegalizar a la Mesa de la Unidad Democrática (MUD).</p>
<p style="text-align: justify;">“Más adelante pueden venir otros escenarios, como decir que la MUD al estar conformada por organizaciones ilegales, entonces son ilegales; o la denuncia contra la MUD por presunto fraude en las firmas para el referendo revocatorio (…) el asunto es ver cómo te quitas del camino a la tarjeta y organización política que ha sacado más voto en toda la historia de la vida democrática, tratando de copiar el modelo de Nicaragua haciendo elecciones prácticamente sin oposición”, advierte Prat.</p>
<p style="text-align: justify;">Revolución solo con el Psuv<br />
El diputado observa que la medida del CNE no solo perjudicaría a partidos de oposición, sino que incluye a organizaciones de tendencia oficialista.</p>
<p style="text-align: justify;">Señala como ejemplo el caso del Partido Comunista de Venezuela (PCV), que pudo participar libre y democráticamente en tiempos de la IV República, y “ahora, paradójicamente ‘en revolución’ es que el PCV será ilegalizado”.</p>
<p style="text-align: justify;">Considera, además, que con el tema de la renovación de los partidos políticos “Nicolás Maduro está aprovechando para sacar de su alianza a otra organización que no sea su cúpula pequeña del Psuv”, en vista de que estos han hecho críticas hacia el gobierno de turno.</p>
<p style="text-align: justify;">A juicio del diputado José Prat, “no hay que caer en la trampa de salir a legalizar los partidos en esas condiciones, hacerlo es convalidar un procedimiento que es ilegal y antidemocrático. Tenemos que lograr fortalecer la MUD como organización y defender su tarjeta, que es la tabla de salvación del 80% del país que ve como una opción para salvarse de este régimen”.</p>
	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/&t=Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución” -&url=http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/&media=http://laopiniondecojedes.com/wp-content/uploads/2017/02/José-Prat-768x518.jpg&description=Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://laopiniondecojedes.com/diputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://laopiniondecojedes.com/ameliach-renovacion-de-partidos-esta-apegada-a-la-ley/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Diputado Prat: Partidos oficialistas también serán ilegalizados por la “revolución”"</span></h4>
</div>
<p class="must-log-in">You must <a href="http://laopiniondecojedes.com/wp-login.php?redirect_to=http%3A%2F%2Flaopiniondecojedes.com%2Fdiputado-prat-partidos-oficialistas-tambien-seran-ilegalizados-por-la-revolucion%2F%23respond">log in</a> to post a comment.</p>	</div>
	<aside class="mh-sidebar">
	</aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">La Opinión de Cojedes ®</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2391329.1654d0c.6acebb1de46548de8b030d339edc8136"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://laopiniondecojedes.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'67034476',post:'18339',tz:'-4.5',srv:'laopiniondecojedes.com'} ]);
	_stq.push([ 'clickTrackerInit', '67034476', '18339' ]);
</script>
</body>
</html>